使い方

JVN iPedia English Version

脆弱性対策情報データベース検索

検索キーワード:   検索の使い方
類義語:

ベンダ名:
製品:
公表日: 月 〜
最終更新日: 月 〜
深刻度(CVSSv3):
深刻度(CVSSv2):
CWE:
   共通脆弱性タイプ一覧(CWE)とは
※「ベンダ名/製品名検索」ボタンはInternet Explorer 11でのみご利用いただけます。
1561件中1〜100件表示中  1 2 3 4 5 6 7 8 9 10 11  next
ID タイトル CVSSv3 CVSSv2 公表日 最終更新日 desc
JVNDB-2019-001242 libsixel におけるバッファエラーの脆弱性 7.8 6.8 2019/01/02 2019/02/18
JVNDB-2019-001241 libsixel におけるリソースの枯渇に関する脆弱性 5.5 4.3 2019/01/02 2019/02/18
JVNDB-2019-001240 Waimai Super Cms における SQL インジェクションの脆弱性 9.8 7.5 2019/01/17 2019/02/18
JVNDB-2019-001239 libming におけるバッファエラーの脆弱性 8.8 6.8 2019/01/17 2019/02/18
JVNDB-2019-001238 libming におけるバッファエラーの脆弱性 8.8 6.8 2019/01/17 2019/02/18
JVNDB-2019-001237 Dell EMC VNX2 における OS コマンドインジェクションの脆弱性 7.8 7.2 2019/02/04 2019/02/18
JVNDB-2019-001236 Cisco Webex Meetings におけるクロスサイトスクリプティングの脆弱性 5.0 1.9 2019/02/06 2019/02/18
JVNDB-2018-013274 Intel System Defense Utility における認可・権限・アクセス制御に関する脆弱性 7.8 4.6 2018/12/11 2019/02/18
JVNDB-2018-013273 複数の F5 製品における情報漏えいに関する脆弱性 7.5 5.0 2018/12/12 2019/02/18
JVNDB-2018-013272 Linux および macOS 用 F5 BIG-IP APM client における競合状態に関する脆弱性 7.0 4.4 2018/12/06 2019/02/18
JVNDB-2018-013271 Pivotal RabbitMQ におけるセキュリティ機能に関する脆弱性 6.5 3.3 2018/12/05 2019/02/18
JVNDB-2018-013270 Apache Hadoop におけるアクセス制御に関する脆弱性 8.8 6.5 2018/11/22 2019/02/18
JVNDB-2019-001235 Cisco Firepower Management Center におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2019/02/06 2019/02/18
JVNDB-2019-001234 Cisco Unified Intelligence Center におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2019/02/06 2019/02/18
JVNDB-2019-001233 Cisco TelePresence Management Suite におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2019/02/06 2019/02/18
JVNDB-2019-001232 Cisco Meeting Server における入力確認に関する脆弱性 4.3 4.0 2019/02/06 2019/02/18
JVNDB-2018-013259 FasterXML jackson-databind における信頼性のないデータのデシリアライゼーションに関する脆弱性 9.8 7.5 2018/12/15 2019/02/18
JVNDB-2018-013258 FasterXML jackson-databind における信頼性のないデータのデシリアライゼーションに関する脆弱性 9.8 7.5 2018/12/15 2019/02/18
JVNDB-2018-013257 FasterXML jackson-databind における信頼性のないデータのデシリアライゼーションに関する脆弱性 9.8 7.5 2018/12/15 2019/02/18
JVNDB-2018-013256 Zoho ManageEngine ADSelfService Plus における XML 外部エンティティの脆弱性 9.8 7.5 2018/11/30 2019/02/18
JVNDB-2019-001231 YUNUCMS におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2019/01/04 2019/02/18
JVNDB-2019-001230 YUNUCMS におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2019/01/04 2019/02/18
JVNDB-2018-013252 Frog CMS におけるコードインジェクションの脆弱性 7.2 6.5 2018/12/31 2019/02/18
JVNDB-2018-013251 Frog CMS におけるクロスサイトスクリプティングの脆弱性 5.4 3.5 2018/12/31 2019/02/18
JVNDB-2018-013250 Frog CMS におけるコードインジェクションの脆弱性 7.2 6.5 2018/12/31 2019/02/18
JVNDB-2018-013249 Frog CMS におけるコードインジェクションの脆弱性 7.2 6.5 2018/12/31 2019/02/18
JVNDB-2018-013244 Frog CMS におけるクロスサイトスクリプティングの脆弱性 5.4 3.5 2018/12/31 2019/02/18
JVNDB-2018-013243 Frog CMS における情報漏えいに関する脆弱性 7.5 5.0 2018/12/29 2019/02/18
JVNDB-2018-013242 Frog CMS におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2018/12/31 2019/02/18
JVNDB-2019-000009
(JVN#50810870)
(JVNTA#91240916)
Creative Cloud Desktop Application のインストーラにおける DLL 読み込みに関する脆弱性 7.8 6.8 2019/02/18 2019/02/18
JVNDB-2018-013238 Freeware Advanced Audio Decoder 2 におけるバッファエラーの脆弱性 7.8 6.8 2018/12/17 2019/02/18
JVNDB-2018-013237 Freeware Advanced Audio Decoder 2 におけるバッファエラーの脆弱性 7.8 6.8 2018/12/17 2019/02/18
JVNDB-2018-013236 Freeware Advanced Audio Decoder 2 におけるバッファエラーの脆弱性 7.8 6.8 2018/12/17 2019/02/18
JVNDB-2018-013235 LibVNC における解放済みメモリの使用に関する脆弱性 9.8 7.5 2018/12/19 2019/02/18
JVNDB-2018-013232 LibVNC における境界外書き込みに関する脆弱性 9.8 7.5 2018/12/27 2019/02/18
JVNDB-2018-013230 LibVNC における境界外書き込みに関する脆弱性 9.8