How to use

JVN iPedia Japanese Version

Database Search

Keyword search:   How to use Search
With Synonym:

Vendor:
Product:
Date Public: /  -  /
Date Last Updated: /  -  /
CVSS Severity
(CVSSv3):
CVSS Severity
(CVSSv2):
CWE:
   What is CWE?
※「Vendor/Product search」button is available only in the Internet Explorer 11 and Microsoft Edge.
Results 1-26 of 26  1  
ID Title CVSSv3 CVSSv2 Date
Public
Date Last
Updated desc
JVNDB-2021-000108
(JVN#88993473)
Multiple vulnerabilities in multiple ELECOM LAN routers 8.0 7.7 2021/11/30 2021/11/30
JVNDB-2021-000107
(JVN#19482703)
Wi-Fi STATION SH-52A vulnerable to cross-site scripting 2.9 2.3 2021/11/30 2021/11/30
JVNDB-2021-000097
(JVN#69304877)
Multiple vulnerabilities in CLUSTERPRO X and EXPRESSCLUSTER X 9.8 10.0 2021/10/29 2021/11/30
JVNDB-2021-004716
(JVNVU#95400836)
Trend Micro Antivirus for MAC vulnerable to improper access controls - - 2021/11/26 2021/11/29
JVNDB-2021-000106
(JVN#81376414)
Multiple vulnerabilities in baserCMS 8.8 9.0 2021/11/26 2021/11/26
JVNDB-2021-000104
(JVN#93562098)
WordPress Plugin "Browser and Operating System Finder" vulnerable to cross-site request forgery 4.3 2.6 2021/11/25 2021/11/25
JVNDB-2021-000105
(JVN#17645965)
PowerCMS XMLRPC API vulnerable to OS command injection 9.8 7.5 2021/11/24 2021/11/24
JVNDB-2021-004432 Multiple Vulnerabilities in JP1/Automatic Operation - - 2021/11/19 2021/11/22
JVNDB-2021-000103
(JVN#85492429)
WordPress Plugin "Push Notifications for WordPress (Lite)" vulnerable to cross-site request forgery 4.3 2.6 2021/11/16 2021/11/16
JVNDB-2021-000102
(JVN#22515597)
rwtxt vulnerable to cross-site scripting 6.1 4.3 2021/11/16 2021/11/16
JVNDB-2021-000101
(JVN#58407606)
Unlimited Sitemap Generator vulnerable to cross-site request forgery 4.3 2.6 2021/11/12 2021/11/12
JVNDB-2021-003840 Cross-site Scripting Vulnerability in Hitachi Infrastructure Analytics Advisor and Hitachi Ops Center Analyzer - - 2021/11/05 2021/11/12
JVNDB-2021-000100
(JVN#75444925)
Multiple vulnerabilities in EC-CUBE 2 series 4.3 4.0 2021/11/11 2021/11/11
JVNDB-2021-000094
(JVN#68066589)
WordPress Plugin "Booking Package - Appointment Booking Calendar System" vulnerable to cross-site scripting 6.1 4.3 2021/11/10 2021/11/10
JVNDB-2021-003811 File Permission Vulnerability in Hitachi Automation Director, Hitachi Infrastructure Analytics Advisor and Hitachi Ops Center - - 2021/11/05 2021/11/05
JVNDB-2021-003660 Authentication Bypass Vulnerability in Hitachi Device Manager - - 2021/10/29 2021/11/01
JVNDB-2021-003080
(JVNVU#90041391)
OMRON CX-Supervisor vulnerable to out-of-bounds read 6.5 - 2021/10/15 2021/11/01
JVNDB-2021-000096
(JVN#49465877)
Android App "Mercari (Merpay) - Marketplace and Mobile Payments App" (Japan version) vulnerable to improper handling of Intent 7.4 4.3 2021/10/29 2021/10/29
JVNDB-2021-000098
(JVN#60553023)
ESET Cyber Security and ESET Endpoint series vulnerable to denial-of-service (DoS) 5.5 1.7 2021/10/29 2021/10/29
JVNDB-2021-000095
(JVN#33453839)
Multiple improper restriction of XML external entity reference (XXE) vulnerabilities in Office Server Document Converter 7.2 6.4 2021/10/28 2021/10/28
JVNDB-2021-003385
(JVNVU#92842857)
Trend Micro Endpoint security products for enterprises vulnerable to privilege escalation - - 2021/10/25 2021/10/26
JVNDB-2021-000093
(JVN#41119755)
Movable Type XMLRPC API vulnerable to OS command injection 9.8 7.5 2021/10/20 2021/10/20
JVNDB-2021-000091
(JVN#85073657)
128 Technology Session Smart Router vulnerable to authentication bypass 9.8 7.5 2021/10/18 2021/10/18
JVNDB-2021-000090
(JVN#51106450)
Apache HTTP Server vulnerable to directory traversal 7.5 5.0 2021/10/08 2021/10/11
JVNDB-2021-000089
(JVN#89126639)
Nike App fails to restrict custom URL schemes properly 4.3 4.3 2021/10/08 2021/10/08
JVNDB-2021-002810 Information Disclosure Vulnerability in Hitachi Tuning Manager, Hitachi Infrastructure Analytics Advisor and Hitachi Ops Center Analyzer - - 2021/10/01 2021/10/05
Results 1-26 of 26  1