How to use

JVN iPedia Japanese Version

Database Search

Keyword search:   How to use Search
With Synonym:

Vendor:
Product:
Date Public: /  -  /
Date Last Updated: /  -  /
CVSS Severity
(CVSSv3):
CVSS Severity
(CVSSv2):
CWE:
   What is CWE?
※「Vendor/Product search」button is available only in the Internet Explorer 11 and Microsoft Edge.
Results 1-31 of 31  1  
ID Title CVSSv3 CVSSv2 Date
Public
Date Last
Updated desc
JVNDB-2021-000081
(JVN#42866574)
Multiple vulnerabilities in Sharp NEC Display Solutions' public displays 9.8 10.0 2021/09/17 2021/09/17
JVNDB-2021-000083
(JVN#23406150)
EC-CUBE plugin "Order Status Batch Change Plug-in" vulnerable to cross-site scripting 6.1 4.3 2021/09/16 2021/09/16
JVNDB-2021-000082
(JVN#46313661)
EC-CUBE plugin "List (order management) item change plug-in" vulnerable to cross-site scripting 6.1 4.3 2021/09/13 2021/09/13
JVNDB-2021-000074
(JVN#81658818)
Multiple vulnerabilities in RevoWorks Browser 8.6 6.8 2021/09/10 2021/09/10
JVNDB-2021-002342
(JVNVU#94699053)
Trend Micro Security family vulnerable to improper handling of Directory Junction - - 2021/09/02 2021/09/03
JVNDB-2021-000080
(JVN#14134801)
baserCMS vulnerable to cross-site scripting 4.8 3.5 2021/08/27 2021/08/27
JVNDB-2021-000079
(JVN#97545738)
Multiple cross-site scripting vulnerabilities in Movable Type 6.1 2.6 2021/08/25 2021/08/25
JVNDB-2021-000078
(JVN#80288258)
(JVNTA#91240916)
The installers of multiple Sony products may insecurely load Dynamic Link Libraries 7.8 6.8 2021/08/24 2021/08/24
JVNDB-2021-002282
(JVNVU#95261759)
Multiple vulnerabilities in Navigate CMS 8.8 - 2021/08/19 2021/08/20
JVNDB-2021-002279
(JVNVU#90091573)
Incorrect permission assignment vulnerability in multiple Trend Micro Endpoint security products for enterprises - - 2021/08/18 2021/08/19
JVNDB-2021-000077
(JVN#41646618)
Huawei EchoLife HG8045Q vulnerable to OS command injection 6.8 7.7 2021/08/17 2021/08/17
JVNDB-2021-002273
(JVNVU#92088210)
Multiple vulnerabilities in D-Link router DSL-2750U 8.8 8.3 2021/08/16 2021/08/17
JVNDB-2021-000076
(JVN#50804280)
Plone vulnerable to open redirect 4.7 4.3 2021/08/12 2021/08/12
JVNDB-2021-000075
(JVN#65388002)
WordPress Plugin "Quiz And Survey Master" vulnerable to cross-site scripting 6.1 2.6 2021/08/10 2021/08/10
JVNDB-2021-002077
(JVNVU#93876919)
Multiple vulnerabilities in multiple Trend Micro Endpoint security products for enterprises 7.8 - 2021/07/29 2021/08/04
JVNDB-2021-000073
(JVN#54794245)
Multiple vulnerabilities in Cybozu Garoon 5.4 5.5 2021/08/02 2021/08/02
JVNDB-2021-000072
(JVN#53278122)
Minecraft Java Edition vulnerable to directory traversal 5.3 5.0 2021/07/21 2021/07/21
JVNDB-2021-002005
(JVNVU#94115268)
Trend Micro InterScan Web Security Virtual Appliance (IWSVA) vulnerable to cross-site scripting 5.4 3.5 2021/07/16 2021/07/19
JVNDB-2021-000070
(JVN#86026700)
Multiple vulnerabilities in GroupSession 5.0 4.0 2021/07/19 2021/07/19
JVNDB-2021-000069
(JVN#34364599)
Optical BB unit E-WMTA2.3 vulnerable to cross-site request forgery 5.4 4.0 2021/07/14 2021/07/14
JVNDB-2021-000068
(JVN#26891339)
Multiple vulnerabilities in Retty App 4.0 5.0 2021/07/13 2021/07/13
JVNDB-2021-001977
(JVNVU#94260088)
Multiple vulnerabilities in Elecom routers 6.3 - 2021/07/06 2021/07/12
JVNDB-2021-000067
(JVN#68971465)
voidtools "Everything" vulnerable to HTTP header injection 6.1 5.8 2021/07/09 2021/07/09
JVNDB-2021-000065
(JVN#48413554)
WordPress Plugin "WordPress Meta Data Filter & Taxonomies Filter" vulnerable to cross-site request forgery 4.3 2.6 2021/07/08 2021/07/08
JVNDB-2021-000066
(JVN#89054582)
WordPress Plugin "Software License Manager" vulnerable to cross-site request forgery 4.3 2.6 2021/07/08 2021/07/08
JVNDB-2021-000064
(JVN#25850723)
GU App for Android fails to restrict access permissions 4.3 4.3 2021/07/07 2021/07/07
JVNDB-2021-001968
(JVNVU#93149000)
Multiple vulnerabilities in Trend Micro Password Manager - - 2021/07/05 2021/07/06
JVNDB-2021-000063
(JVN#42880365)
WordPress Plugin "WordPress Email Template Designer - WP HTML Mail" vulnerable to cross-site request forgery 4.3 2.6 2021/07/06 2021/07/06
JVNDB-2021-000062
(JVN#91372527)
WordPress Plugin "WPCS - WordPress Currency Switcher" vulnerable to cross-site request forgery 4.3 2.6 2021/07/06 2021/07/06
JVNDB-2021-000061
(JVN#21636825)
A-Stage SCT-40CM01SR and AT-40CM01SR vulnerable to authentication bypass 5.4 4.8 2021/07/05 2021/07/05
JVNDB-2021-000059
(JVN#57942445)
EC-CUBE fails to restrict access permissions 7.5 5.0 2021/07/01 2021/07/01
Results 1-31 of 31  1