【活用ガイド】

JVNDB-2022-014516

Google の Android における観測可能な不一致に関する脆弱性

概要

Google の Android には、観測可能な不一致に関する脆弱性が存在します。
CVSS による深刻度 (CVSS とは?)

CVSS v3 による深刻度
基本値: 5.5 (警告) [NVD値]
  • 攻撃元区分: ローカル
  • 攻撃条件の複雑さ: 低
  • 攻撃に必要な特権レベル: 低
  • 利用者の関与: 不要
  • 影響の想定範囲: 変更なし
  • 機密性への影響(C): 高
  • 完全性への影響(I): なし
  • 可用性への影響(A): なし
影響を受けるシステム


Google
  • Android 13.0.0

本脆弱性の影響を受ける製品の詳細については、ベンダ情報および参考情報をご確認ください。
想定される影響

情報を取得される可能性があります。
対策

ベンダアドバイザリまたはパッチ情報が公開されています。参考情報を参照して適切な対策を実施してください。
ベンダ情報

CWEによる脆弱性タイプ一覧  CWEとは?

  1. 観測可能な不一致(CWE-203) [NVD評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2021-0975
参考情報

  1. National Vulnerability Database (NVD) : CVE-2021-0975
  2. 関連文書 : source.android.com (android-13)
更新履歴

  • [2023年09月19日]
      掲載