【活用ガイド】

[English]

JVNDB-2022-002443

Hitachi Storage Plug-in for VMware vCenter における権限昇格の脆弱性

概要

Hitachi Storage Plug-in for VMware vCenter に権限昇格の脆弱性 (CVE-2022-2637) が存在します。
CVSS による深刻度 (CVSS とは?)

CVSS v3 による深刻度
基本値: 5.4 (警告) [IPA値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 高
  • 攻撃に必要な特権レベル: 低
  • 利用者の関与: 要
  • 影響の想定範囲: 変更なし
  • 機密性への影響(C): なし
  • 完全性への影響(I): 低
  • 可用性への影響(A): 高
影響を受けるシステム


日立
  • Hitachi Storage Plug-in for VMware vCenter

本脆弱性の影響を受ける製品の詳細については、ベンダ情報および参考情報をご確認ください。
想定される影響

想定される影響については、ベンダ情報をご確認ください。
対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
ベンダ情報

日立
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 情報不足(CWE-noinfo) [IPA評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2022-2637
参考情報

更新履歴

  • [2022年10月05日]
      掲載