【活用ガイド】

JVNDB-2016-001457

Tollgrade SmartGrid LightHouse Sensor Management System Software EMS における任意のパスワードを変更される脆弱性

概要

Tollgrade SmartGrid LightHouse Sensor Management System (SMS) Software EMS には、任意のパスワードを変更される脆弱性が存在します。
CVSS による深刻度 (CVSS とは?)

基本値: 9.0 (危険) [NVD値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 低
  • 攻撃前の認証要否: 単一
  • 機密性への影響(C): 全面的
  • 完全性への影響(I): 全面的
  • 可用性への影響(A): 全面的

影響を受けるシステム


Tollgrade Communications, Inc.
  • SmartGrid LightHouse Sensor Management System 5.1 未満
  • SmartGrid LightHouse Sensor Management System 4.1.0 Build 16

想定される影響

リモート認証されたユーザにより、任意のパスワードを変更される可能性があります。
対策

ベンダ情報および参考情報を参照して適切な対策を実施してください。
ベンダ情報

Tollgrade Communications, Inc.
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 証明書・パスワードの管理(CWE-255) [NVD評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2016-0865
参考情報

  1. National Vulnerability Database (NVD) : CVE-2016-0865
  2. ICS-CERT ADVISORY : ICSA-16-040-01
更新履歴

[2016年02月19日]
  掲載