【活用ガイド】

JVNDB-2015-006807

Cisco Wireless LAN Controller デバイスのソフトウェアにおける構成設定を変更される脆弱性

概要

Cisco Wireless LAN Controller (WLC) デバイスのソフトウェアには、構成設定を変更される脆弱性が存在します。

ベンダは、本脆弱性を Bug ID CSCuw06153 として公開しています。
CVSS による深刻度 (CVSS とは?)

基本値: 10.0 (危険) [NVD値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 低
  • 攻撃前の認証要否: 不要
  • 機密性への影響(C): 全面的
  • 完全性への影響(I): 全面的
  • 可用性への影響(A): 全面的

影響を受けるシステム


シスコシステムズ
  • Cisco Wireless LAN Controller ソフトウェア 7.6.x
  • Cisco Wireless LAN Controller ソフトウェア 8.0.121.0 未満の 8.0
  • Cisco Wireless LAN Controller ソフトウェア 8.1.131.0 未満の 8.1

想定される影響

第三者により、構成設定を変更される可能性があります。
対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
ベンダ情報

シスコシステムズ
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 不適切な認証(CWE-287) [NVD評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2015-6314
参考情報

  1. National Vulnerability Database (NVD) : CVE-2015-6314
更新履歴

[2016年01月21日]
  掲載