【活用ガイド】

JVNDB-2015-005604

Cisco Wireless LAN Controller デバイスのソフトウェア上で稼動する Web Management GUI におけるサービス運用妨害 (DoS) の脆弱性

概要

Cisco Wireless LAN Controller (WLC) デバイスのソフトウェア上で稼動する Web Management GUI には、サービス運用妨害 (クライアントの切断) 状態にされる脆弱性が存在します。

ベンダは、本脆弱性を Bug ID CSCuw10610 として公開しています。
CVSS による深刻度 (CVSS とは?)

基本値: 5.0 (警告) [NVD値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 低
  • 攻撃前の認証要否: 不要
  • 機密性への影響(C): なし
  • 完全性への影響(I): なし
  • 可用性への影響(A): 部分的

影響を受けるシステム


シスコシステムズ
  • Cisco Wireless LAN Controller ソフトウェア 7.4(140.0)
  • Cisco Wireless LAN Controller ソフトウェア 8.0(120.0)

想定される影響

第三者により、サービス運用妨害 (クライアントの切断) 状態にされる可能性があります。
対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
ベンダ情報

シスコシステムズ
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 認可・権限・アクセス制御(CWE-264) [NVD評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2015-6341
参考情報

  1. National Vulnerability Database (NVD) : CVE-2015-6341
更新履歴

[2015年10月28日]
  掲載