【活用ガイド】

[English]

JVNDB-2013-000031

Active! mail における情報漏えいの脆弱性

概要

トランスウエアが提供する Active! mail は、ウェブメールシステムです。Active! mail には、情報漏えいの脆弱性が存在します。

この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。
報告者: 学校法人椙山女学園 荻野 充 氏

CVSS による深刻度 (CVSS とは?)

基本値: 2.1 (注意) [IPA値]
  • 攻撃元区分: ローカル
  • 攻撃条件の複雑さ: 低
  • 攻撃前の認証要否: 不要
  • 機密性への影響(C): 部分的
  • 完全性への影響(I): なし
  • 可用性への影響(A): なし

影響を受けるシステム


トランスウエア
  • Active! mail 6

想定される影響

「外部公開インターフェース」を使用している場合、サーバにログイン可能な第三者によって、認証情報を取得されてしまう可能性があります。
対策

[サーバへのログインを制限する]
サーバへのログインを、管理者および信頼できるユーザのみに制限してください。

[「外部公開インターフェース」機能を使用しない]
「外部公開インターフェース」機能が不要な場合は、この機能を使用しないよう設定してください。

詳しくは、開発者が提供する情報をご確認ください。
ベンダ情報

トランスウエア
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 情報漏えい(CWE-200) [IPA評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2013-2302
参考情報

  1. JVN : JVN#04288738
  2. National Vulnerability Database (NVD) : CVE-2013-2302
更新履歴

[2013年04月04日]
  掲載
[2013年06月25日]
  参考情報:National Vulnerability Database (NVD) (CVE-2013-2302) を追加