【活用ガイド】

[English]

JVNDB-2010-000056

Google Chrome における情報漏えいの脆弱性

概要

Google Chrome には、情報漏えいの脆弱性が存在します。

Google Chrome には、XML ファイルの取扱いに関する情報漏えいの脆弱性が存在します。

この脆弱性情報は、情報セキュリティ早期警戒パートナーシップに基づき下記の方が IPA に報告し、JPCERT/CC が開発者との調整を行いました。
報告者: 三井物産セキュアディレクション株式会社 諌山 貴由 氏

CVSS による深刻度 (CVSS とは?)

基本値: 4.3 (警告) [IPA値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 中
  • 攻撃前の認証要否: 不要
  • 機密性への影響(C): 部分的
  • 完全性への影響(I): なし
  • 可用性への影響(A): なし

影響を受けるシステム


Google
  • Google Chrome 3.0 より前のバージョン

想定される影響

細工されたウェブページを閲覧することで、情報が漏えいする可能性があります。
対策

[アップデートする]
開発者が提供する情報をもとに最新版へアップデートしてください。
ベンダ情報

Google
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 情報漏えい(CWE-200) [IPA評価]
共通脆弱性識別子(CVE)  CVEとは?

参考情報

  1. JVN : JVN#36765384
更新履歴

[2010年11月26日]
  掲載