使い方

JVN iPedia English Version

脆弱性対策情報データベース検索

検索キーワード:   検索の使い方
類義語:

ベンダ名:
製品:
公表日: 月 〜
最終更新日: 月 〜
深刻度(CVSSv3):
深刻度(CVSSv2):
CWE:
   共通脆弱性タイプ一覧(CWE)とは
※「ベンダ名/製品名検索」ボタンはInternet Explorer 11、Microsoft Edgeでのみご利用いただけます。
2554件中1〜100件表示中  1 2 3 4 5 6 7 8 9 10 11  next
ID タイトル CVSSv3 CVSSv2 公表日 desc 最終更新日
JVNDB-2018-000056
(JVN#79301396)
(JVNTA#91240916)
Susie プラグイン axpdfium における DLL 読み込みに関する脆弱性 7.0 5.1 2018/05/24 2018/05/24
JVNDB-2018-000046
(JVN#13940333)
(JVNTA#91240916)
Windows版 PlayMemories Home のインストーラにおける DLL 読み込みに関する脆弱性 7.8 6.8 2018/05/24 2018/05/24
JVNDB-2018-000055
(JVN#67881316)
baserCMS における複数の脆弱性 6.3 6.5 2018/05/22 2018/05/22
JVNDB-2018-000054
(JVN#52319657)
サイボウズ メールワイズにおける複数のクロスサイトスクリプティングの脆弱性 6.1 4.3 2018/05/22 2018/05/22
JVNDB-2018-000053
(JVN#51737843)
サイボウズ Office における複数の脆弱性 4.3 5.0 2018/05/22 2018/05/22
JVNDB-2018-003396
(JVNVU#91301831)
BIND に複数のサービス運用妨害 (DoS) の脆弱性 5.9 - 2018/05/21 2018/05/23
JVNDB-2018-003386
(JVNVU#97971879)
投機的実行機能を持つ CPU に対するキャッシュサイドチャネル攻撃 - - 2018/05/21 2018/05/23
JVNDB-2018-000052
(JVN#96954395)
Nessus におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2018/05/21 2018/05/21
JVNDB-2018-000051
(JVN#81196185)
(JVNTA#91240916)
Visual C++ 再頒布可能パッケージのインストーラにおける DLL 読み込みの脆弱性 7.8 6.8 2018/05/17 2018/05/17
JVNDB-2018-000050
(JVN#72748502)
(JVNTA#91240916)
IExpress で作成された自己解凍書庫における DLL 読み込みに関する脆弱性 7.8 6.8 2018/05/17 2018/05/17
JVNDB-2018-000049
(JVN#91151862)
(JVNTA#91240916)
Microsoft 製の複数の Windows アプリケーションおよびインストーラにおける DLL 読み込みに関する脆弱性 7.8 6.8 2018/05/17 2018/05/17
JVNDB-2018-003471 GNOME NetworkManager における情報漏えいに関する脆弱性 7.5 5.0 2018/05/14 2018/05/24
JVNDB-2018-000048
(JVN#83671755)
スマートフォンアプリ「キネパス」における SSL サーバ証明書の検証不備の脆弱性 4.8 4.0 2018/05/11 2018/05/11
JVNDB-2018-000047
(JVN#27137002)
Android アプリ「IIJ SmartKey」における認証不備の脆弱性 3.3 2.6 2018/05/11 2018/05/11
JVNDB-2018-000045
(JVN#28804532)
WordPress 用プラグイン Ultimate Member における複数の脆弱性 7.2 6.4 2018/05/10 2018/05/10
JVNDB-2018-003030 Hitachi Infrastructure Analytics Advisor におけるアクセス制御に関する脆弱性 - - 2018/05/09 2018/05/10
JVNDB-2018-000044
(JVN#73742314)
RT-AC68U におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2018/05/09 2018/05/09
JVNDB-2018-000043
(JVN#34562916)
RT-AC1200HP におけるクロスサイトスクリプティングの脆弱性 6.1 2.6 2018/05/09 2018/05/09
JVNDB-2018-000042
(JVN#33901663)
RT-AC87U におけるクロスサイトスクリプティングの脆弱性 6.1 4.3 2018/05/09 2018/05/09
JVNDB-2018-003450 GNU Binutils における入力確認に関する脆弱性 5.5 4.3 2018/05/08 2018/05/23
JVNDB-2018-003031
(JVNVU#98401336)
Intel ハードウェアアーキテクチャのデバッグ例外を適切に処理していない問題 - - 2018/05/08 2018/05/10
JVNDB-2018-002897
(JVNVU#92147586)
統合型 GPU に対する WebGL を利用したサイドチャネル攻撃 および Rowhammer 攻撃 - - 2018/05/03 2018/05/08
JVNDB-2018-000041
(JVN#68345747)
(JVNTA#91240916)
株式会社セルシス製の複数の製品のインストーラにおける DLL 読み込みに関する脆弱性 7.8 6.8 2018/04/27 2018/04/27
JVNDB-2018-000040
(JVN#08386386)
WordPress 用プラグイン Open Graph for Facebook, Google+ and Twitter Card Tags におけるクロスサイトスクリプティングの脆弱性 6.1 2.6 2018/04/27 2018/04/27
JVNDB-2018-000039
(JVN#61081552)
WordPress 用プラグイン PixelYourSite におけるクロスサイトスクリプティングの脆弱性 6.1 2.6 2018/04/27 2018/04/27
JVNDB-2018-000038
(JVN#01040170)
WordPress 用プラグイン WP Google Map Plugin におけるクロスサイトスクリプティングの脆弱性 6.1 2.6 2018/04/27 2018/04/27
JVNDB-2018-000037
(JVN#85531148)
WordPress 用プラグイン Events Manager におけるクロスサイトスクリプティングの脆弱性 5.4 3.5 2018/04/27 2018/04/27
JVNDB-2018-000036
(JVN#95589314)
Joruri Gw における任意のファイルをアップロードされる脆弱性 3.5 3.5 2018/04/26 2018/04/26
JVNDB-2018-003162 idreamsoft iCMS における情報漏えいに関する脆弱性 5.3 5.0 2018/04/21 2018/05/16
JVNDB-2018-003165 idreamsoft iCMS におけるクロスサイトスクリプティングの脆弱性 5.4 3.5 2018/04/18 2018/05/16
JVNDB-2018-003164 idreamsoft iCMS における SQL インジェクションの脆弱性 9.8 7.5 2018/04/18 2018/05/16
JVNDB-2018-003163 idreamsoft iCMS におけるクロスサイトリクエストフォージェリの脆弱性 8.8 6.8 2018/04/18 2018/05/16
JVNDB-2018-003034 Unitrends Backup における認証に関する脆弱性 9.8 7.5 2018/04/17 2018/05/10
JVNDB-2018-003001 Oracle E-Business Suite の Oracle Application Object Library における Logging に関する脆弱性 4.3 1.9 2018/04/17 2018/05/08
JVNDB-2018-003000 Oracle E-Business Suite の Oracle General Ledger における Account Hierarchy Manager に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002999 Oracle E-Business Suite の Oracle General Ledger における Account Hierarchy Manager に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002998 Oracle E-Business Suite の Oracle Human Resources における General Utilities に関する脆弱性 9.1 6.4 2018/04/17 2018/05/08
JVNDB-2018-002997 Oracle E-Business Suite の Oracle Human Resources における General Utilities に関する脆弱性 9.1 6.4 2018/04/17 2018/05/08
JVNDB-2018-002996 Oracle E-Business Suite の Oracle Human Resources における General Utilities に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002995 Oracle E-Business Suite の Oracle Human Resources における General Utilities に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002994 Oracle E-Business Suite の Oracle Application Object Library における Diagnostics に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002993 Oracle E-Business Suite の Oracle General Ledger における Consolidation Hierarchy Viewer に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002992 Oracle E-Business Suite の Oracle General Ledger における Consolidation Hierarchy Viewer に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002991 Oracle E-Business Suite の Oracle Application Object Library における Diagnostics に関する脆弱性 5.3 5.0 2018/04/17 2018/05/08
JVNDB-2018-002990 Oracle Construction and Engineering Suite の Primavera P6 Enterprise Project Portfolio Management における Web Access に関する脆弱性 7.7 4.0 2018/04/17 2018/05/08
JVNDB-2018-002989 Oracle Database Server の Java VM における脆弱性 8.5 6.0 2018/04/17 2018/05/08
JVNDB-2018-002988 Oracle GoldenGate の Oracle GoldenGate における脆弱性 8.6 5.0 2018/04/17 2018/05/08
JVNDB-2018-002987 Oracle E-Business Suite の Oracle Application Object Library における DB Privileges に関する脆弱性 7.4 5.8 2018/04/17 2018/05/08
JVNDB-2018-002986 Oracle Communications Applications の Oracle Communications Order and Service Management における WebUI に関する脆弱性 6.3 4.9 2018/04/17 2018/05/08
JVNDB-2018-002985 Oracle Hospitality Applications の Oracle Hospitality Simphony First Edition における Operations および Client Application Loader に関する脆弱性 5.4 5.5 2018/04/17 2018/05/08
JVNDB-2018-002984 Oracle Hospitality Applications の Oracle Hospitality Guest Access における Base に関する脆弱性 6.4 5.5 2018/04/17 2018/05/08
JVNDB-2018-002983 Oracle Hospitality Applications の Oracle Hospitality Simphony First Edition における Enterprise Management Console に関する脆弱性 8.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002982 Oracle Hospitality Applications の Oracle Hospitality Cruise Fleet Management System における Fleet Management System Suite に関する脆弱性 7.3 7.5 2018/04/17 2018/05/08
JVNDB-2018-002981 Oracle Hospitality Applications の Oracle Hospitality Simphony First Edition における Client Application Loader に関する脆弱性 7.5 5.0 2018/04/17 2018/05/08
JVNDB-2018-002980 Oracle Hospitality Applications の Oracle Hospitality Simphony First Edition における Operations に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002979 Oracle Hospitality Applications の Oracle Hospitality Simphony における Enterprise Management Console に関する脆弱性 8.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002978 Oracle Hospitality Applications の Oracle Hospitality Simphony における Enterprise Management Console に関する脆弱性 8.6 7.5 2018/04/17 2018/05/08
JVNDB-2018-002977 Oracle Hospitality Applications の Oracle Hospitality Suite8 における Profile に関する脆弱性 7.6 6.0 2018/04/17 2018/05/08
JVNDB-2018-002976 Oracle Hospitality Applications の Oracle Hospitality Simphony における Enterprise Management Console に関する脆弱性 7.7 4.0 2018/04/17 2018/05/08
JVNDB-2018-002975 Oracle Hospitality Applications の Oracle Hospitality Reporting and Analytics における Report に関する脆弱性 8.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002974 Oracle Hospitality Applications の Oracle Hospitality Simphony における Client Application Loader に関する脆弱性 5.4 5.5 2018/04/17 2018/05/08
JVNDB-2018-002973 Oracle Fusion Middleware の Oracle Access Manager における Authentication Engine に関する脆弱性 9.0 6.8 2018/04/17 2018/05/08
JVNDB-2018-002972 Oracle Fusion Middleware の Oracle Data Visualization Desktop における Security に関する脆弱性 8.5 4.4 2018/04/17 2018/05/08
JVNDB-2018-002971 Oracle Fusion Middleware の Oracle WebCenter Content における Content Server に関する脆弱性 8.2 6.0 2018/04/17 2018/05/08
JVNDB-2018-002970 Oracle Fusion Middleware の Oracle Outside In Technology における Outside In Filters に関する脆弱性 7.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002969 Oracle Fusion Middleware の Oracle Outside In Technology における Outside In Image Export SDK に関する脆弱性 7.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002968 Oracle Fusion Middleware の Oracle WebCenter Sites における Advanced UI に関する脆弱性 8.2 5.8 2018/04/17 2018/05/08
JVNDB-2018-002967 Oracle Fusion Middleware の Oracle Adaptive Access Manager における OAAM Admin に関する脆弱性 7.6 4.9 2018/04/17 2018/05/08
JVNDB-2018-002966 Oracle Fusion Middleware の Oracle Outside In Technology における Outside In Filters に関する脆弱性 7.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002965 Oracle Fusion Middleware の Oracle Security Service における Oracle SSL API に関する脆弱性 7.5 5.0 2018/04/17 2018/05/08
JVNDB-2018-002964 Oracle Fusion Middleware の Oracle HTTP Server における OSSL Module に関する脆弱性 5.9 4.3 2018/04/17 2018/05/08
JVNDB-2018-002963 Oracle Fusion Middleware の Oracle Access Manager における Web Server Plugin に関する脆弱性 9.3 5.8 2018/04/17 2018/05/08
JVNDB-2018-002962 Oracle Fusion Middleware の Oracle WebLogic Server における WLS Core Components に関する脆弱性 9.8 7.5 2018/04/17 2018/05/08
JVNDB-2018-002961 Oracle Fusion Middleware の Oracle Access Manager における Web Server Plugin に関する脆弱性 6.5 5.8 2018/04/17 2018/05/08
JVNDB-2018-002960 Oracle Financial Services Applications の Oracle Financial Services Basel Regulatory Capital Internal Ratings Based Approach における Portfolio および Attribution に関する脆弱性 6.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002959 Oracle Financial Services Applications の Oracle Financial Services Basel Regulatory Capital Internal Ratings Based Approach における Portfolio および Attribution に関する脆弱性 8.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002958 Oracle Financial Services Applications の Oracle Financial Services Basel Regulatory Capital Basic における Portfolio および Attribution に関する脆弱性 8.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002957 Oracle Financial Services Applications の Oracle Financial Services Basel Regulatory Capital Basic における Portfolio および Attribution に関する脆弱性 6.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002956 Oracle Financial Services Applications の Oracle FLEXCUBE Core Banking における Securities に関する脆弱性 6.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002955 Oracle Enterprise Manager Products Suite の Enterprise Manager Base Platform における UI Framework に関する脆弱性 7.1 6.8 2018/04/17 2018/05/08
JVNDB-2018-002954 Oracle Financial Services Applications における脆弱性 5.4 4.9 2018/04/17 2018/05/08
JVNDB-2018-002953 Oracle Financial Services Applications における脆弱性 6.1 5.8 2018/04/17 2018/05/08
JVNDB-2018-002952 Oracle Financial Services Applications における脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002951 Oracle Financial Services Applications における脆弱性 7.1 5.5 2018/04/17 2018/05/08
JVNDB-2018-002950 Oracle Enterprise Manager Products Suite の Enterprise Manager Ops Center における Framework に関する脆弱性 7.3 7.5 2018/04/17 2018/05/08
JVNDB-2018-002949 Oracle MySQL の MySQL Cluster における Cluster: ndbcluster/plugin に関する脆弱性 5.0 1.9 2018/04/17 2018/05/08
JVNDB-2018-002948 Oracle MySQL の MySQL Server における Server: Performance Schema に関する脆弱性 4.9 4.0 2018/04/17 2018/05/08
JVNDB-2018-002947 Oracle MySQL の MySQL Server における Server: DML に関する脆弱性 4.9 4.0 2018/04/17 2018/05/08
JVNDB-2018-002946 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002945 Oracle MySQL の MySQL Server における Server : Security : Privileges に関する脆弱性 4.9 4.0 2018/04/17 2018/05/08
JVNDB-2018-002944 Oracle MySQL の MySQL Server における Server: DDL に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002943 Oracle MySQL の MySQL Server における Server: Optimizer に関する脆弱性 4.9 4.0 2018/04/17 2018/05/08
JVNDB-2018-002942 Oracle MySQL の MySQL Server における Server: DDL に関する脆弱性 4.3 4.0 2018/04/17 2018/05/08
JVNDB-2018-002941 Oracle MySQL の MySQL Server における Server: Optimizer に関する脆弱性 5.5 5.5 2018/04/17 2018/05/08
JVNDB-2018-002940 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 4.9 4.0 2018/04/17 2018/05/08
JVNDB-2018-002939 Oracle MySQL の MySQL Server における GIS Extension に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002938 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 5.5 5.5 2018/04/17 2018/05/08
JVNDB-2018-002937 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 5.5 5.5 2018/04/17 2018/05/08
JVNDB-2018-002936 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
JVNDB-2018-002935 Oracle MySQL の MySQL Server における InnoDB に関する脆弱性 6.5 4.0 2018/04/17 2018/05/08
2554件中1〜100件表示中  1 2 3 4 5 6 7 8 9 10 11  next