How to use

JVN iPedia Japanese Version

Database Search

Keyword search:   How to use Search
With Synonym:

Vendor:
Product:
Date Public: /  -  /
Date Last Updated: /  -  /
CVSS Severity
(CVSSv3):
CVSS Severity
(CVSSv2):
CWE:
   What is CWE?
※「Vendor/Product search」button is available only in the Microsoft Edge(ie mode).
Results 1-32 of 32  1  
ID Title CVSSv3 CVSSv2 Date
Public
Date Last
Updated desc
JVNDB-2023-001110
(JVNVU#94200979)
Improper restriction of XML external entity reference (XXE) vulnerability in OMRON CX-Motion Pro 5.5 - 2023/01/24 2023/01/25
JVNDB-2023-000009
(JVN#05288621)
EasyMail vulnerable to cross-site scripting 6.1 4.3 2023/01/24 2023/01/24
JVNDB-2023-000010
(JVN#01398015)
pgAdmin 4 vulnerable to directory traversal 3.1 2.1 2023/01/24 2023/01/24
JVNDB-2023-001108
(JVNVU#97195023)
Contec CONPROSYS HMI System (CHS) vulnerable to multiple SQL injections 4.3 - 2023/01/23 2023/01/24
JVNDB-2023-000008
(JVN#72418815)
Pgpool-II vulnerable to information disclosure 5.3 3.5 2023/01/23 2023/01/23
JVNDB-2023-001008 File and Directory Permissions Vulnerability in Hitachi Tuning Manager 6.6 - 2023/01/17 2023/01/18
JVNDB-2023-000007
(JVN#31073333)
WordPress plugin "Welcart e-Commerce" vulnerable to directory traversal 7.5 5.0 2023/01/17 2023/01/17
JVNDB-2023-001005
(JVNVU#97575890)
Active debug code vulnerability in OMRON CP1L-EL20DR-D 9.1 - 2023/01/11 2023/01/12
JVNDB-2023-001003
(JVNVU#91744508)
Access of uninitialized pointer vulnerability in OMRON CX-Motion-MCH 7.8 - 2023/01/11 2023/01/12
JVNDB-2023-000006
(JVN#57296685)
Multiple vulnerabilities in PIXELA PIX-RT100 8.8 8.3 2023/01/12 2023/01/12
JVNDB-2023-001002
(JVNVU#91740661)
OpenAM Web Policy Agent (OpenAM Consortium Edition) vulnerable to path traversal 7.5 5.0 2023/01/10 2023/01/11
JVNDB-2022-002779
(JVNVU#96873821)
Multiple vulnerabilities in Contec CONPROSYS HMI System (CHS) 10.0 - 2022/12/14 2023/01/11
JVNDB-2023-000005
(JVN#99957889)
Multiple vulnerabilities in MAHO-PBX NetDevancer series 9.8 10.0 2023/01/11 2023/01/11
JVNDB-2023-000003
(JVN#78481846)
TP-Link SG105PE vulnerable to authentication bypass 4.2 4.3 2023/01/11 2023/01/11
JVNDB-2023-000004
(JVN#03832974)
pgAdmin 4 vulnerable to open redirect 4.7 4.3 2023/01/11 2023/01/11
JVNDB-2023-000002
(JVN#55675303)
Digital Arts m-FILTER vulnerable to improper authentication 5.3 4.3 2023/01/06 2023/01/06
JVNDB-2023-000001
(JVN#16765254)
Multiple code injection vulnerabilities in ruby-git 5.5 6.0 2023/01/05 2023/01/05
JVNDB-2022-002838
(JVNVU#92811888)
Multiple vulnerabilities in Fuji Electric V-Server 7.8 - 2022/12/28 2023/01/04
JVNDB-2022-002837
(JVNVU#90679513)
Multiple vulnerabilities in Fuji Electric V-SFT and TELLUS 7.8 - 2022/12/28 2023/01/04
JVNDB-2022-002836
(JVNVU#96679793)
Multiple vulnerabilities in Trend Micro Apex One and Apex One as a Service - - 2022/12/23 2022/12/26
JVNDB-2022-000102
(JVN#29902403)
(JVNTA#91240916)
Installers generated by Squirrel.Windows may insecurely load Dynamic Link Libraries 7.8 6.8 2022/12/21 2022/12/21
JVNDB-2022-000101
(JVN#43561812)
+Message App improper handling of Unicode control characters 4.3 4.3 2022/12/21 2022/12/21
JVNDB-2022-002783
(JVNVU#92689335)
Use-after-free vulnerability in Omron CX-Drive 7.8 - 2022/12/19 2022/12/20
JVNDB-2022-002780
(JVNVU#96195138)
Command injection vulnerability in SHARP Multifunctional Products (MFP) 9.1 - 2022/12/15 2022/12/20
JVNDB-2022-000099
(JVN#13075438)
Corel Roxio Creator LJB starts a program with an unquoted file path 8.2 6.8 2022/12/19 2022/12/19
JVNDB-2022-000098
(JVN#06093462)
Zenphoto vulnerable to cross-site scripting 4.8 3.5 2022/12/19 2022/12/19
JVNDB-2022-000097
(JVN#96321933)
Multiple vulnerabilities in DENSHI NYUSATSU CORE SYSTEM 6.1 4.3 2022/12/15 2022/12/15
JVNDB-2022-000096
(JVN#60211811)
Redmine vulnerable to cross-site scripting 6.1 2.6 2022/12/13 2022/12/13
JVNDB-2022-002775
(JVNVU#97099584)
Multiple vulnerabilities in Buffalo network devices 6.8 - 2022/12/09 2022/12/12
JVNDB-2022-002771 Information Exposure Vulnerability in JP1/Automatic Operation 3.3 - 2022/12/06 2022/12/07
JVNDB-2022-002770
(JVNVU#93526386)
Contec SolarView Compact vulnerable to cross-site scripting 5.4 - 2022/12/05 2022/12/06
JVNDB-2022-002768
(JVNVU#94514762)
Multiple vulnerabilities in UNIMO Technology digital video recorders 8.8 - 2022/12/01 2022/12/02
Results 1-32 of 32  1