【活用ガイド】

JVNDB-2017-009942

Joomla! における情報漏えいに関する脆弱性

概要

Joomla! には、情報漏えいに関する脆弱性が存在します。
CVSS による深刻度 (CVSS とは?)

基本値: 4.0 (警告) [NVD値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 低
  • 攻撃前の認証要否: 単一
  • 機密性への影響(C): 部分的
  • 完全性への影響(I): なし
  • 可用性への影響(A): なし

[参考] CVSS v3 による深刻度
基本値: 4.3 (警告) [NVD値]
  • 攻撃元区分: ネットワーク
  • 攻撃条件の複雑さ: 低
  • 攻撃に必要な特権レベル: 低
  • 利用者の関与: 不要
  • 影響の想定範囲: 変更なし
  • 機密性への影響(C): 低
  • 完全性への影響(I): なし
  • 可用性への影響(A): なし
影響を受けるシステム


Joomla!
  • Joomla! 3.8.2 未満

想定される影響

情報を取得される可能性があります。
対策

ベンダより正式な対策が公開されています。ベンダ情報を参照して適切な対策を実施してください。
ベンダ情報

Joomla!
CWEによる脆弱性タイプ一覧  CWEとは?

  1. 情報漏えい(CWE-200) [NVD評価]
共通脆弱性識別子(CVE)  CVEとは?

  1. CVE-2017-16633
参考情報

  1. National Vulnerability Database (NVD) : CVE-2017-16633
更新履歴

[2017年11月29日]
  掲載